<!doctype html>
<html class="no-js" lang="en">
<head>
    <!-- Google Tag Manager -->
<script>!function(w,d,j,f){w[f]=w[f]||[],w[f].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});f=d.getElementsByTagName(j)[0],j=d.createElement(j);j.async=!0,j.src="https://www.googletagmanager.com/gtm.js?id=GTM-PQKT5G4",f.parentNode.insertBefore(j,f)}(window,document,"script","dataLayer");</script>
<!-- End Google Tag Manager -->
<title>Finding the most family-friendly suburbs | Your Mortgage</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Finding the most family-friendly suburbs | Your Mortgage">
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="website"/>
<meta property="og:title" content="Finding the most family-friendly suburbs | Your Mortgage"/>
<meta property="og:description" content="A list of the 20 most family-friendly suburbs includes six markets from South Australia."/>
<meta property="og:url" content="https://www.yourmortgage.com.au/mortgage-news/most-family-friendly-suburbs-well-money-list"/>
<meta property="og:site_name" content="Yourmortgage.com.au"/>
<meta property="og:image" content="https://www.yourmortgage.com.au/dA/060d984c72/articleTeaserImage/Family-friendly-suburbs-in-australia.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="A list of the 20 most family-friendly suburbs includes six markets from South Australia."/>
<meta name="twitter:title" content="Finding the most family-friendly suburbs | Your Mortgage"/>
<meta name="twitter:site" content="@yourmortgagecomau"/>
<meta name="twitter:image" content="https://www.yourmortgage.com.au/dA/060d984c72/articleTeaserImage/Family-friendly-suburbs-in-australia.jpg"/>
<meta name="twitter:creator" content="@yourmortgagecomau"/>
<meta name="description" content="A new study identified the factors which make a suburb family friendly.">
<link rel='canonical' href='https://www.yourmortgage.com.au/mortgage-news/most-family-friendly-suburbs-well-money-list'/>
<meta name="robots" content="index, follow" />
<link rel="apple-touch-icon" sizes="192x192" href="/media/assets/android-chrome-192x192.png">
<link href="/media/assets/favicon.ico" type="image/x-icon" rel="shortcut icon"/>
<link href="/media/assets/favicon.ico" type="image/x-icon" rel="icon"/>
<link rel="preconnect" href="https://fonts.gstatic.com/" />
<link rel="stylesheet" href="/application/themes/scss/min/core.css?v=7.2.00">
<script src="/application/js/min/ym-scripts.js?v=7.2.00"></script>

<link href="/angular-builds/7.2.00/assets/min/widget-table.css?v=7.2.00" rel="stylesheet"/>

</head>
<body>
    <div  class="wrapper">
            <nav id="sidebar">
        <div id="dismiss">
            <a aria-controls="navbarNav" aria-expanded="true" aria-label="Toggle navigation"><svg height="44" viewBox="0 0 44 44" width="44" xmlns="http://www.w3.org/2000/svg" fill="none"><path d="m0 0h44v44h-44z"/><g stroke="#fff" stroke-width="2.5"><path d="m11 11 22 22"/><path d="m33 11-22 22"/></g></svg></a>
        </div>
        <ul class="list-unstyled components accordion" id="accordionNav">
            <li class="dropdown-content"><div role="tab" id="heading1" class="accordion-toggle "><span><a class="mb-0 dropbtn sidebar-link mobile-link text" href="/compare-home-loans/">Compare Home Loans</a><a data-bs-toggle="collapse" data-bs-parent="#accordionNav" href="#collapse-panel-1" aria-expanded="true" aria-controls="collapse1" class="collapsed accordion-toggle"></a>  </span></div><div id="collapse-panel-1" class="collapse " role="tabpanel" aria-labelledby="heading1" data-bs-parent="#accordionNav"><div class="subnav-section"><a href="/refinancing-home-loans/" class="sidebar-sub-nav-link ">Refinance home loans</a><a href="/investment-home-loans/" class="sidebar-sub-nav-link ">Investment home loans</a><a href="/smsf-loans/" class="sidebar-sub-nav-link ">SMSF loans</a><a href="/first-home-buyer-loans/" class="sidebar-sub-nav-link ">First home buyers</a><a href="/best-home-loans" class="sidebar-sub-nav-link ">Best home loans</a><a href="/construction-loans" class="sidebar-sub-nav-link ">Construction loans</a></div><div class="subnav-section"><a href="/fixed-rate-home-loans" class="sidebar-sub-nav-link ">Fixed rate home loans</a><a href="/variable-rate-home-loans" class="sidebar-sub-nav-link ">Variable-rate home loans</a><a href="/owner-occupied-home-loans" class="sidebar-sub-nav-link ">Owner occupied home loans</a><a href="/current-interest-rates" class="sidebar-sub-nav-link ">RBA Cash Rate</a><a href="/interest-only-home-loans" class="sidebar-sub-nav-link ">Interest only home loans</a><a href="/non-bank-lenders" class="sidebar-sub-nav-link ">Non-bank lenders</a></div></div></li>
            <li class="dropdown-content"><div role="tab" id="heading2" class="accordion-toggle "><span><a class="mb-0 dropbtn sidebar-link mobile-link text" href="/calculators/">Finance Calculators</a><a data-bs-toggle="collapse" data-bs-parent="#accordionNav" href="#collapse-panel-2" aria-expanded="true" aria-controls="collapse2" class="collapsed accordion-toggle"></a>  </span></div><div id="collapse-panel-2" class="collapse " role="tabpanel" aria-labelledby="heading2" data-bs-parent="#accordionNav"><div class="subnav-section"><a href="/calculators/can-i-afford-investment-property" class="sidebar-sub-nav-link ">Can I afford an investment property?</a><a href="/calculators/mortgage-insurance" class="sidebar-sub-nav-link ">Lenders mortgage insurance calculator</a><a href="/calculators/capital-gains-tax" class="sidebar-sub-nav-link ">Capital gains tax calculator</a><a href="/calculators/extra-lump-sum-payment" class="sidebar-sub-nav-link ">Extra & lump sum payment calculator</a><a href="/calculators/home-loan-repayment" class="sidebar-sub-nav-link ">Mortgage repayment calculator</a><a href="/calculators/how-much-can-i-borrow" class="sidebar-sub-nav-link ">Borrowing Power Calculator</a><a href="/calculators/income-tax-calculator" class="sidebar-sub-nav-link ">Income Tax Calculator</a></div><div class="subnav-section"><a href="/calculators/negative-gearing" class="sidebar-sub-nav-link ">Negative gearing calculator</a><a href="/calculators/rent-vs-buy" class="sidebar-sub-nav-link ">Rent or buy comparison</a><a href="/calculators/stamp-duty" class="sidebar-sub-nav-link ">Stamp duty calculator</a><a href="/calculators/split-loan-calculator" class="sidebar-sub-nav-link ">Split loan calculator</a><a href="/calculators/upfront-and-ongoing-costs" class="sidebar-sub-nav-link ">Upfront & ongoing cost calculator</a></div></div></li>
            <li class="dropdown-content"><div role="tab" id="heading3" class="accordion-toggle "><span><a class="mb-0 dropbtn sidebar-link mobile-link text" href="/mortgage-brokers/">Mortgage Brokers</a><a data-bs-toggle="collapse" data-bs-parent="#accordionNav" href="#collapse-panel-3" aria-expanded="true" aria-controls="collapse3" class="collapsed accordion-toggle"></a>  </span></div><div id="collapse-panel-3" class="collapse " role="tabpanel" aria-labelledby="heading3" data-bs-parent="#accordionNav"><div class="subnav-section"><p class="label-header section-title">BROKERS BY CITY</p><a href="/mortgage-brokers/sydney" class="sidebar-sub-nav-link ">Sydney</a><a href="/mortgage-brokers/melbourne" class="sidebar-sub-nav-link ">Melbourne</a><a href="/mortgage-brokers/brisbane" class="sidebar-sub-nav-link ">Brisbane</a><a href="/mortgage-brokers/adelaide" class="sidebar-sub-nav-link ">Adelaide</a><a href="/mortgage-brokers/perth" class="sidebar-sub-nav-link ">Perth</a><a href="/mortgage-brokers/hobart" class="sidebar-sub-nav-link ">Hobart</a><a href="/mortgage-brokers/canberra" class="sidebar-sub-nav-link ">Canberra</a><a href="/mortgage-brokers/darwin" class="sidebar-sub-nav-link ">Darwin</a></div><div class="subnav-section"><p class="label-header section-title">BROKERS BY STATE TERRITORY</p><a href="/mortgage-brokers/nsw/" class="sidebar-sub-nav-link ">New South Wales</a><a href="/mortgage-brokers/vic/" class="sidebar-sub-nav-link ">Victoria</a><a href="/mortgage-brokers/qld/" class="sidebar-sub-nav-link ">Queensland</a><a href="/mortgage-brokers/sa/" class="sidebar-sub-nav-link ">South Australia</a><a href="/mortgage-brokers/wa/" class="sidebar-sub-nav-link ">Western Australia</a><a href="/mortgage-brokers/tas/" class="sidebar-sub-nav-link ">Tasmania</a><a href="/mortgage-brokers/nt/" class="sidebar-sub-nav-link ">Northern Territory</a><a href="/mortgage-brokers/act/" class="sidebar-sub-nav-link ">ACT</a></div></div></li>
            <li class="dropdown-content"><div role="tab" id="heading4" class="accordion-toggle  active "><span><a class="mb-0 dropbtn sidebar-link mobile-link text" href="/mortgage-news/">Mortgage News</a> </span></div><div id="collapse-panel-4" class="collapse " role="tabpanel" aria-labelledby="heading4" data-bs-parent="#accordionNav"></div></li>
        </ul>
    </nav>
                            <div>
            <nav class="nav-mega-menu navbar navbar-expand-lg justify-content-between pt-0 px-3 d-flex">
                <div class="container">
                    <a href="/"><img height="54" alt="yourmortgage.com.au" src="/media/assets/logo.svg" id="logo" loading="lazy"></a>
                    <div class="main-nav-item w-100 justify-content-end">
                        <div class="header-content-container">
                            <ul class="navbar-nav">
                                <li class="nav-item d-flex justify-content-start align-items-end"><div class="dropdown h-100 w-100"><a class="dropbtn nav-link desktop-link" href="/compare-home-loans/">Compare Home Loans</a></div></li>
                                <li class="nav-item d-flex justify-content-start align-items-end"><div class="dropdown h-100 w-100"><a class="dropbtn nav-link desktop-link" href="/calculators/">Finance Calculators</a></div></li>
                                <li class="nav-item d-flex justify-content-start align-items-end"><div class="dropdown h-100 w-100"><a class="dropbtn nav-link desktop-link" href="/mortgage-brokers/">Mortgage Brokers</a></div></li>
                                <li class="nav-item d-flex justify-content-start align-items-end"><div class="dropdown h-100 w-100"><a class="dropbtn nav-link desktop-link" href="/mortgage-news/">Mortgage News</a></div></li>
                            </ul>
                        </div>
                    </div>
                    <div class="h-100 d-flex justify-content-end">
                        <a href="/search-results" class="searchLink"> <svg height="44" viewBox="0 0 44 44" width="44" xmlns="http://www.w3.org/2000/svg" fill="none"><path d="m28 28 6 6" stroke="#2f3d4c" stroke-width="2.5"/><g stroke="#2f3d4c" stroke-width="2.5"><circle cx="20.75" cy="20.75" r="10.75" stroke="none"/><circle cx="20.75" cy="20.75" fill="none" r="9.5"/></g><path d="m0 0h44v44h-44z"/></svg></a>
                        <button id="sidebarCollapse" class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation" id="navbarToggler"> <svg height="44" viewBox="0 0 44 44" width="44" xmlns="http://www.w3.org/2000/svg" fill="none"><path d="m0 0h44v44h-44z"/><g stroke="#2f3d4c" stroke-width="2.5"><path d="m8 14h28"/><path d="m8 22h28"/><path d="m8 30h28"/></g></svg></button>
                    </div>
                </div>
                <div id="navbar-subnav" class="navbar-subnav dropdown">
                    <div class="dropdown-content" parent="Compare Home Loans"><div class="menu-section col-3"><a href="/refinancing-home-loans/" class="">Refinance home loans</a><a href="/investment-home-loans/" class="">Investment home loans</a><a href="/smsf-loans/" class="">SMSF loans</a><a href="/first-home-buyer-loans/" class="">First home buyers</a><a href="/best-home-loans" class="">Best home loans</a><a href="/construction-loans" class="">Construction loans</a></div><div class="menu-section col-3"><a href="/fixed-rate-home-loans" class="">Fixed rate home loans</a><a href="/variable-rate-home-loans" class="">Variable-rate home loans</a><a href="/owner-occupied-home-loans" class="">Owner occupied home loans</a><a href="/current-interest-rates" class="">RBA Cash Rate</a><a href="/interest-only-home-loans" class="">Interest only home loans</a><a href="/non-bank-lenders" class="">Non-bank lenders</a></div></div>
                    <div class="dropdown-content" parent="Finance Calculators"><div class="menu-section col-3"><a href="/calculators/can-i-afford-investment-property" class="">Can I afford an investment property?</a><a href="/calculators/mortgage-insurance" class="">Lenders mortgage insurance calculator</a><a href="/calculators/capital-gains-tax" class="">Capital gains tax calculator</a><a href="/calculators/extra-lump-sum-payment" class="">Extra & lump sum payment calculator</a><a href="/calculators/home-loan-repayment" class="">Mortgage repayment calculator</a><a href="/calculators/how-much-can-i-borrow" class="">Borrowing Power Calculator</a><a href="/calculators/income-tax-calculator" class="">Income Tax Calculator</a></div><div class="menu-section col-3"><a href="/calculators/negative-gearing" class="">Negative gearing calculator</a><a href="/calculators/rent-vs-buy" class="">Rent or buy comparison</a><a href="/calculators/stamp-duty" class="">Stamp duty calculator</a><a href="/calculators/split-loan-calculator" class="">Split loan calculator</a><a href="/calculators/upfront-and-ongoing-costs" class="">Upfront & ongoing cost calculator</a></div></div>
                    <div class="dropdown-content" parent="Mortgage Brokers"><div class="menu-section col-3"><p class="label-header pl-xl-0">BROKERS BY CITY</p><a href="/mortgage-brokers/sydney" class="">Sydney</a><a href="/mortgage-brokers/melbourne" class="">Melbourne</a><a href="/mortgage-brokers/brisbane" class="">Brisbane</a><a href="/mortgage-brokers/adelaide" class="">Adelaide</a><a href="/mortgage-brokers/perth" class="">Perth</a><a href="/mortgage-brokers/hobart" class="">Hobart</a><a href="/mortgage-brokers/canberra" class="">Canberra</a><a href="/mortgage-brokers/darwin" class="">Darwin</a></div><div class="menu-section col-3"><p class="label-header pl-xl-0">BROKERS BY STATE TERRITORY</p><a href="/mortgage-brokers/nsw/" class="">New South Wales</a><a href="/mortgage-brokers/vic/" class="">Victoria</a><a href="/mortgage-brokers/qld/" class="">Queensland</a><a href="/mortgage-brokers/sa/" class="">South Australia</a><a href="/mortgage-brokers/wa/" class="">Western Australia</a><a href="/mortgage-brokers/tas/" class="">Tasmania</a><a href="/mortgage-brokers/nt/" class="">Northern Territory</a><a href="/mortgage-brokers/act/" class="">ACT</a></div></div>
                </div>
            </nav>
        </div>
                <div class="content article ">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                                            </div>
                </div>
                <div class="row">
                    <div class="col-12 col-lg-8">
                        
            <p id="breadcrumbs">
    <a href="/">Home</a>
    &emsp;<img src="/media/assets/arrow-right-icon.svg" alt="..." loading="lazy"/>&emsp;
                        <a href="/mortgage-news/">Mortgage News</a>
                            &emsp;<img src="/media/assets/arrow-right-icon.svg" alt="..." loading="lazy"/>&emsp;<span class="breadcrumb_last a">Where to find the most family-friendly suburbs</span>
        </p>                                            <div id="google-ad-top" class="google-ads d-none d-md-block"><p class="text-center"></p><div id='div-gpt-ad-1637542262196-0' class="google-ad-container-side mb-3 mx-auto" style="height:90px; text-align:center;"></div></div>
                                            <article>
    <div class="article-header">
        <h1 class="entry-title">Where to find the most family-friendly suburbs</h1>
        <div class="d-flex justify-content-between align-items-center">
            <div class="author-info">
                                        <div>
                                                <img src="/dA/25134557a2/gerv-tacadena-bio-photo.jpg" alt="author-avatar" width="70" height="70" loading="lazy" class="author-img"/>
                                                <a href="/author/gerv-tacadena" id="author" title="Posts by Gerv Tacadena" rel="author">Gerv Tacadena</a>
                    </div>
                                        <div class="published">Published <b id="published-date">28 Nov, 2022</b></div>
                    
                    <div class="fc"><b class="article-fact-checked"><a href="/editorial-guidelines"><img src="/media/assets/fact-checked.png" alt="fact checked"/> Fact checked</a></b></div>
                    
                    <div class="share">
                        <a nohref  data-bs-toggle="modal" data-bs-target="#socialShareModal" class="share-modal-link">
                            <img src="/media/assets/share-icon.svg" alt="share icon" class="me-2"/> <span class="d-none d-md-block">Share</span>
                        </a>
                    </div>
            </div>
        </div>
    </div>
    <div class="article-teaser">
        <p>A list of the 20 most family-friendly suburbs includes six markets from South Australia.</p>
    </div>
        <div class="article-body">
        <p><img class="img-fluid" src="/dA/1aa62cf743/Family-friendly-suburbs-in-australia.jpg" alt="Family-friendly-suburbs-in-australia.jpg" loading="lazy" data-field-name="asset" data-inode="1aa62cf7-43bf-458f-b333-33e1c9272a2a" data-identifier="8b60ff9e-9c7e-4898-b5da-a6c0a5da91fd" data-saveas="Family-friendly-suburbs-in-australia.jpg" /></p>
<p>A new report from Well Money identified what makes a suburb family-friendly and listed 20 locations where these suburbs could be found.</p>
<p>Well Money CEO Scott Spencer said the list indicates that homeownership remains realistic for many families despite affordability becoming a concern.</p>
<p>&ldquo;There&rsquo;s no doubt it can be tough for families on average incomes to buy into a family-friendly suburb in a capital city,&rdquo; he said.</p>
<p>&ldquo;Families should take heart from the downturn in property prices we&rsquo;re currently seeing in many parts of the country, because that reduces the deposit hurdle.&rdquo;</p>
<p>Mr Spencer said the rate tightening cycle is close to the end, which would give families the confidence to join the market the soonest possible time.</p>
<p>On top of that, unemployment levels are low, which would mean a steady income for most families.</p>
<h2>What makes a suburb family-friendly?</h2>
<p>Mr Spencer said despite the changes to the way Australians live their lives, some preferences towards choosing a home remained.</p>
<p>&ldquo;Even though very few of us live on a quarter-acre block these days, most of us still want a house with a yard where we can host barbecues and play with the kids,&rdquo; he said.</p>
<p>&ldquo;It&rsquo;s also clear that many families still aspire to home ownership. Buying a house is still widely seen as a rite of passage, alongside having children.&rdquo;</p>
<p>But what makes a suburb family-friendly? Here are some of the characteristics of a family-friendly suburb under current market conditions:</p>
<ul>
<li>It must be located within or near a capital city.</li>
<li>The suburb must have a median house price not exceeding $1.5m.</li>
<li>The share of owner-occupiers must be at least 70%.</li>
<li>Freestanding houses must comprise 60% of all properties.</li>
<li>Each household must have at least 2.5 people on average.</li>
<li>The suburb must have a Socio-Economic Indexes for Areas (SEIFA) score of at least 6. (A score of at least 6 denotes that the suburb is in the top half of the country for educational and occupational status).</li>
</ul>
<h2>Where are the most family-friendly suburbs?</h2>
<p>Well Money&rsquo;s family-friendly suburbs list includes six from South Australia, four from Victoria, three each from New South Wales and Tasmania, and two each from Queensland and Western Australia.</p>
<p>More than half of the suburbs in the list have a median price under $1m.</p>
<p>Meanwhile, the increase in inventory levels in these suburbs over the past three months were at least 1.2 months.</p>
<p>For context, inventory levels is the amount of time it would take to sell all houses in a particular market if the properties kept selling at the current rate and no more listings were added.</p>
<table width="600">
<tbody>
<tr>
<td width="51" style="text-align: center;">
<p><strong>State</strong></p>
</td>
<td width="163" style="text-align: center;">
<p><strong>Suburb</strong></p>
</td>
<td width="98" style="text-align: center;">
<p><strong>Median house price</strong></p>
</td>
<td width="146" style="text-align: center;">
<p><strong>Increase in inventory levels over past 3 months</strong></p>
</td>
<td width="142" style="text-align: center;">
<p><strong>SEIFA Score</strong></p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>TAS</p>
</td>
<td width="163" style="text-align: center;">
<p>Otago</p>
</td>
<td width="98" style="text-align: center;">
<p>995,000</p>
</td>
<td width="146" style="text-align: center;">
<p>3.6 months</p>
</td>
<td width="142" style="text-align: center;">
<p>7</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>SA</p>
</td>
<td width="163" style="text-align: center;">
<p>Seaford Heights</p>
</td>
<td width="98" style="text-align: center;">
<p>570,000</p>
</td>
<td width="146" style="text-align: center;">
<p>3.4 months</p>
</td>
<td width="142" style="text-align: center;">
<p>9</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>VIC</p>
</td>
<td width="163" style="text-align: center;">
<p>Kinglake West</p>
</td>
<td width="98" style="text-align: center;">
<p>930,000</p>
</td>
<td width="146" style="text-align: center;">
<p>3.2 months</p>
</td>
<td width="142" style="text-align: center;">
<p>6</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>VIC</p>
</td>
<td width="163" style="text-align: center;">
<p>Wonga Park</p>
</td>
<td width="98" style="text-align: center;">
<p>1,390,000</p>
</td>
<td width="146" style="text-align: center;">
<p>2.2 months</p>
</td>
<td width="142" style="text-align: center;">
<p>9</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>SA</p>
</td>
<td width="163" style="text-align: center;">
<p>Tea Tree Gully</p>
</td>
<td width="98" style="text-align: center;">
<p>652,284</p>
</td>
<td width="146" style="text-align: center;">
<p>2.2 months</p>
</td>
<td width="142" style="text-align: center;">
<p>7</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>SA</p>
</td>
<td width="163" style="text-align: center;">
<p>One Tree Hill</p>
</td>
<td width="98" style="text-align: center;">
<p>899,000</p>
</td>
<td width="146" style="text-align: center;">
<p>2.2 months</p>
</td>
<td width="142" style="text-align: center;">
<p>7</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>WA</p>
</td>
<td width="163" style="text-align: center;">
<p>Banjup</p>
</td>
<td width="98" style="text-align: center;">
<p>1,300,000</p>
</td>
<td width="146" style="text-align: center;">
<p>2.2 months</p>
</td>
<td width="142" style="text-align: center;">
<p>8</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>SA</p>
</td>
<td width="163" style="text-align: center;">
<p>Netherby</p>
</td>
<td width="98" style="text-align: center;">
<p>1,242,000</p>
</td>
<td width="146" style="text-align: center;">
<p>2.1 months</p>
</td>
<td width="142" style="text-align: center;">
<p>10</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>SA</p>
</td>
<td width="163" style="text-align: center;">
<p>Westbourne Park</p>
</td>
<td width="98" style="text-align: center;">
<p>1,009,400</p>
</td>
<td width="146" style="text-align: center;">
<p>2.0 months</p>
</td>
<td width="142" style="text-align: center;">
<p>10</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>NSW</p>
</td>
<td width="163" style="text-align: center;">
<p>Bullaburra</p>
</td>
<td width="98" style="text-align: center;">
<p>863,550</p>
</td>
<td width="146" style="text-align: center;">
<p>2.0 months</p>
</td>
<td width="142" style="text-align: center;">
<p>9</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>QLD</p>
</td>
<td width="163" style="text-align: center;">
<p>Seventeen Mile Rocks</p>
</td>
<td width="98" style="text-align: center;">
<p>851,400</p>
</td>
<td width="146" style="text-align: center;">
<p>1.7 months</p>
</td>
<td width="142" style="text-align: center;">
<p>10</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>SA</p>
</td>
<td width="163" style="text-align: center;">
<p>Stirling</p>
</td>
<td width="98" style="text-align: center;">
<p>1,288,000</p>
</td>
<td width="146" style="text-align: center;">
<p>1.7 months</p>
</td>
<td width="142" style="text-align: center;">
<p>10</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>NSW</p>
</td>
<td width="163" style="text-align: center;">
<p>Bungarribee</p>
</td>
<td width="98" style="text-align: center;">
<p>1,245,000</p>
</td>
<td width="146" style="text-align: center;">
<p>1.6 months</p>
</td>
<td width="142" style="text-align: center;">
<p>9</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>NSW</p>
</td>
<td width="163" style="text-align: center;">
<p>Valley Heights</p>
</td>
<td width="98" style="text-align: center;">
<p>880,000</p>
</td>
<td width="146" style="text-align: center;">
<p>1.5 months</p>
</td>
<td width="142" style="text-align: center;">
<p>9</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>VIC</p>
</td>
<td width="163" style="text-align: center;">
<p>North Warrandyte</p>
</td>
<td width="98" style="text-align: center;">
<p>1,250,000</p>
</td>
<td width="146" style="text-align: center;">
<p>1.5 months</p>
</td>
<td width="142" style="text-align: center;">
<p>10</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>WA</p>
</td>
<td width="163" style="text-align: center;">
<p>Carine</p>
</td>
<td width="98" style="text-align: center;">
<p>999,606</p>
</td>
<td width="146" style="text-align: center;">
<p>1.3 months</p>
</td>
<td width="142" style="text-align: center;">
<p>10</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>VIC</p>
</td>
<td width="163" style="text-align: center;">
<p>New Gisborne</p>
</td>
<td width="98" style="text-align: center;">
<p>831,497</p>
</td>
<td width="146" style="text-align: center;">
<p>1.3 months</p>
</td>
<td width="142" style="text-align: center;">
<p>9</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>QLD</p>
</td>
<td width="163" style="text-align: center;">
<p>Upper Kedron</p>
</td>
<td width="98" style="text-align: center;">
<p>1,031,665</p>
</td>
<td width="146" style="text-align: center;">
<p>1.2 months</p>
</td>
<td width="142" style="text-align: center;">
<p>10</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>TAS</p>
</td>
<td width="163" style="text-align: center;">
<p>Blackmans Bay</p>
</td>
<td width="98" style="text-align: center;">
<p>875,000</p>
</td>
<td width="146" style="text-align: center;">
<p>1.2 months</p>
</td>
<td width="142" style="text-align: center;">
<p>8</p>
</td>
</tr>
<tr>
<td width="51" style="text-align: center;">
<p>TAS</p>
</td>
<td width="163" style="text-align: center;">
<p>Howden</p>
</td>
<td width="98" style="text-align: center;">
<p>1,350,000</p>
</td>
<td width="146" style="text-align: center;">
<p>1.2 months</p>
</td>
<td width="142" style="text-align: center;">
<p>10</p>
</td>
</tr>
</tbody>
</table>
<p>&mdash;</p>
<p>Photo by Gustavo Fring from Pexels.</p>
         <div data-tf-widget="aszaWXrf" data-tf-iframe-props="title=Your Mortgage Enquiry" data-tf-medium="snippet" data-tf-on-submit="onInlineArticleTypeformSubmit" data-tf-hidden="source=YourMortgage.com.au,trigger=inline-article" style="width:100%;height:480px;" data-tf-disable-auto-focus></div>
<script>function onInlineArticleTypeformSubmit() {trackEngagement("Type your answer here","Send","inline article typeform","d9e531e6-a252-4c84-9e9d-a023594f92cf");}</script>                 <div class="collections">
            <p>Collections:
                        <a href="/tags/mortgage-news" rel="tag">Mortgage News</a>
                        <a href="/tags/buying-a-home" rel="tag">Buying a home</a>
                        </p>
        </div>
            </div>
</article>                    </div>
                    <div class="col-12 col-lg-4">
                        <aside class="mt-5 sticky-sidebar">
 <div class="sidebar-cta-block-container"><div class="sidebar-cta-block-wrapper top"><label>Compare home loan rates from 3.99%</label><span>Use our comparison tool to find a home loan that best suits your needs.</span><a style="margin-top: 16px" href="/compare-home-loans/" class="sidebar-cta-btn solid" pid="">compare home loans</a></div><div class="sidebar-cta-block-wrapper bottom"><h5 style="text-align: center; margin-top: 24px; margin-bottom: 0;">Buying or refinancing?</h5><p style="text-align: center; width: 100%; margin: 12px auto 16px auto;">Get help from a home loan specialist.</p><a nohref="" class="sidebar-cta-btn outline ym-dlr-click" pid="" name="sidebar cta" label="get help" data-tf-popup="aszaWXrf" data-tf-size="75" data-tf-hidden="source=YourMortgage.com.au,trigger=sidebar-cta"  data-tf-iframe-props="title=Your Mortgage Enquiry" data-tf-medium="snippet" data-tf-hide-headers data-tf-on-submit="onSidebarTypeformSubmit" data-tf-disable-auto-focus>get help</a></div></div>
<script>function onSidebarTypeformSubmit() {trackEngagement("Type your answer here","Send","sidebar cta typeform","8e8f7d0f-9059-4753-91d3-75637b6d42bd");}</script>
 <div id="google-ad-side" class="google-ads"><p class="text-center"></p><div id='div-gpt-ad-1637541991945-0' class="google-ad-container-side mb-3 mx-auto" style="height:265px;text-align:center;"></div></div>
<section class="widget quick-links"><div class="list"></div></section>
<br>
</aside>                    </div>
                </div>
            </div>
                        <div class="related-articles">
    <div class="container">
        <div class="row">
            <div class="col-12">
                                                                        <h4>More Mortgage News</h4>
                                                                                    </div>
        </div>
        <div class="row">
                                                                            <div class="col-12 col-md-6 col-lg-3">
                        <a class="item" href="/mortgage-news/land-price-growth-highest-since-2004">
                            <!--<div class="img-bg" style="background-image:url('/contentAsset/image//fileAsset/filter/Webp/webp_q/50')"></div>-->
                            <div class="img-bg" style="background-image:url('/dA/740640b92b/fileAsset/filter/Webp/webp_q/50')"></div>
                            
                            <div class="text">
                                                                                                                                                                                                                                                                                <h5>Land supply not enough for one million homes</h5>
                                <p>The thinning supply of land has resulted in prices rising at the highe...</p>
                                <p class="date-publish">24 Nov, 2022</p>
                            </div>
                        </a>
                    </div>
                                                                <div class="col-12 col-md-6 col-lg-3">
                        <a class="item" href="/mortgage-news/roy-morgan-mortgage-stress-levels-october-2022">
                            <!--<div class="img-bg" style="background-image:url('/contentAsset/image//fileAsset/filter/Webp/webp_q/50')"></div>-->
                            <div class="img-bg" style="background-image:url('/dA/3874cbe3f1/fileAsset/filter/Webp/webp_q/50')"></div>
                            
                            <div class="text">
                                                                                                                                                                                                                                                                                <h5>Mortgage stress level at its highest since 2018</h5>
                                <p>Around in 1 in 4 borrowers would likely fall “at risk” by January.</p>
                                <p class="date-publish">23 Nov, 2022</p>
                            </div>
                        </a>
                    </div>
                                                                <div class="col-12 col-md-6 col-lg-3">
                        <a class="item" href="/mortgage-news/only-one-in-four-first-homebuyers-can-afford-mortgage-deposit">
                            <!--<div class="img-bg" style="background-image:url('/contentAsset/image//fileAsset/filter/Webp/webp_q/50')"></div>-->
                            <div class="img-bg" style="background-image:url('/dA/383281fca1/fileAsset/filter/Webp/webp_q/50')"></div>
                            
                            <div class="text">
                                                                                                                                                                                                                                                                                <h5>Only a quarter of Aussie first-home buyers can afford 20% home loan deposit</h5>
                                <p>For many of these buyers, applying for a home loan with lenders mortga...</p>
                                <p class="date-publish">23 Nov, 2022</p>
                            </div>
                        </a>
                    </div>
                                                                <div class="col-12 col-md-6 col-lg-3">
                        <a class="item" href="/mortgage-news/mortgage-winners-and-losers-in-nsw">
                            <!--<div class="img-bg" style="background-image:url('/contentAsset/image//fileAsset/filter/Webp/webp_q/50')"></div>-->
                            <div class="img-bg" style="background-image:url('/dA/8df13b6409/fileAsset/filter/Webp/webp_q/50')"></div>
                            
                            <div class="text">
                                                                                                                                                                                                                                                                                <h5>Smaller lenders win big in NSW</h5>
                                <p>New mortgage volumes across the state, however, fell as the property m...</p>
                                <p class="date-publish">22 Nov, 2022</p>
                            </div>
                        </a>
                    </div>
                                    </div>
    </div>
</div>        </div>
        <section class="content_content" id="content_295c83abadd2418cb73673ad8a7f60b5">
<div class="bg-blue"><div class="container"><div class="row align-items-center justify-content-center"><div class="col-12 col-md-5 col-lg-4 text-center"><img src="/media/images/home-page/hp-img-find-right-homeloan.png" loading="lazy" alt="..." class="img-fluid" height="296" style="height: 296px; width: auto;"></div><div class="col-12 col-md-7 offset-lg-1 col-lg-5"><h2 class="text-center text-md-start">Get help finding<br class="d-none d-md-block"> the right home loan</h2><p class="text-center text-md-start">Not sure which type of loan is best for your needs?<br class="d-none d-md-block">Your Mortgage can help you find out.</p><a href="/compare-home-loans/" class="btn btn-filled-darkblue footer-cta" pid="">Compare Home Loans</a><a nohref class="btn btn-bordered-white open-lendi-popup footer-cta ym-dlr-click" pid="" name="footer cta" label="Get help from a home loan specialist" data-tf-popup="aszaWXrf" data-tf-hidden="source=YourMortgage.com.au,trigger=footer-banner-cta" data-tf-size="75" data-tf-iframe-props="title=Your Mortgage Enquiry" data-tf-medium="snippet" data-tf-hide-headers data-tf-on-submit="onFooterTypeformSubmit">Get help from a home loan specialist</a></div></div></div></div>
<script>function onFooterTypeformSubmit() {trackEngagement("Type your answer here","Send","footer cta typeform","295c83ab-add2-418c-b736-73ad8a7f60b5");}</script>
</section>
        <section class="widget newsletter"><div class="container"><div class="row"><div class="col-12"><div class="newsletter-form"><p class="header-text">Get the latest home loan news and rate updates</p><form class="mktoForm" data-formid="1563" data-forminstance="one"></form></div><p class="privacy-policy-text">By subscribing to our newsletter you agree to our <a href="/privacy">Privacy Policy</a></p></div></div></div></section>
                    <div class="container">
    <div class="row" id="footer-menu-container" >
        <div class="col-12 col-md-4 footer-logo-container">
            <img id="footer-logo" src="/media/assets/logo_white.svg" alt="yourmortgage.com.au">
            <p><p>Since 1995 we've been helping Australians learn about home ownership, compare home loans and get help from home loan specialists to find the right home loan for them.</p></p>
            <div class="social-link-container"><a target="blank" href="https://www.facebook.com/YourMortgageAustralia/"><svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M21 10.4763C21 4.91948 16.5225 0.414795 10.9994 0.414795C5.47619 0.414795 0.998779 4.91948 0.998779 10.4763C0.998779 15.4983 4.65585 19.6608 9.43677 20.4156V13.3847H6.89756V10.4763H9.43677V8.25963C9.43677 5.73796 10.9298 4.34507 13.2141 4.34507C14.3083 4.34507 15.4528 4.54158 15.4528 4.54158V7.01766H14.1917C12.9494 7.01766 12.562 7.79324 12.562 8.58892V10.4763H15.3356L14.8922 13.3847H12.562V20.4156C17.3429 19.6608 21 15.4983 21 10.4763Z" fill="white"/></svg></a><a target="blank" href="https://twitter.com/YourMortgageAU"><svg width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.28251 17.1656C13.8295 17.1656 17.9592 10.9119 17.9592 5.4979C17.9592 5.32196 17.9592 5.14603 17.9512 4.97009C18.7515 4.3943 19.4478 3.66657 20 2.84288C19.2637 3.17076 18.4714 3.38668 17.6391 3.49064C18.4874 2.98682 19.1357 2.17912 19.4478 1.21948C18.6555 1.6913 17.7751 2.02718 16.8387 2.21111C16.0864 1.41141 15.022 0.915588 13.8455 0.915588C11.5806 0.915588 9.7399 2.75491 9.7399 5.01807C9.7399 5.33795 9.77991 5.64984 9.84394 5.95373C6.43457 5.78579 3.40936 4.1464 1.38455 1.66731C1.03241 2.27509 0.832333 2.97883 0.832333 3.73055C0.832333 5.15402 1.56062 6.40956 2.65706 7.14529C1.98479 7.1213 1.35254 6.93736 0.80032 6.63348C0.80032 6.64947 0.80032 6.66546 0.80032 6.68946C0.80032 8.67272 2.21689 10.3361 4.08964 10.712C3.7455 10.8079 3.38535 10.8559 3.0092 10.8559C2.7451 10.8559 2.489 10.8319 2.2409 10.7839C2.7611 12.4153 4.28171 13.5989 6.07443 13.6309C4.66587 14.7345 2.89716 15.3902 0.976391 15.3902C0.64826 15.3902 0.320128 15.3742 0 15.3343C1.80872 16.4858 3.96959 17.1656 6.28251 17.1656Z" fill="white"/></svg></a></div>
        </div>
        <div class="col-12 col-md-8">
            <div class="row" id="footer-menu"><div class="col-12 col-md-3 col-lg-3 footer-menu-category-container"><h3 class="footer-menu-category-title">Your Mortgage</h3><ul><li class="footer-menu-category-link"><a href="/about-us" class="">About Us</a></li><li class="footer-menu-category-link"><a href="/editorial-guidelines" class="">Editorial Guidelines</a></li><li class="footer-menu-category-link"><a href="/advertising" class="">Advertise with us</a></li><li class="footer-menu-category-link"><a href="/contact-us" class="">Contact Us</a></li></ul></div><div class="col-12 col-md-3 col-lg-3 footer-menu-category-container"><h3 class="footer-menu-category-title">Mortgage Comparison</h3><ul><li class="footer-menu-category-link"><a href="/compare-home-loans/" class="">Compare Home Loans</a></li><li class="footer-menu-category-link"><a href="/refinancing-home-loans/" class="">Refinancing Home Loans</a></li><li class="footer-menu-category-link"><a href="/investment-home-loans/" class="">Investment Property Loans</a></li><li class="footer-menu-category-link"><a href="/first-home-buyer-loans/" class="">First Home Buyer Loans</a></li></ul></div><div class="col-12 col-md-3 col-lg-3 footer-menu-category-container"><h3 class="footer-menu-category-title">Calculators</h3><ul><li class="footer-menu-category-link"><a href="/calculators/capital-gains-tax" class="">Capital Gains Tax Calculator</a></li><li class="footer-menu-category-link"><a href="/calculators/mortgage-insurance" class="">LMI Calculator</a></li><li class="footer-menu-category-link"><a href="/calculators/home-loan-repayment" class="">Mortgage Calculator</a></li><li class="footer-menu-category-link"><a href="/calculators/stamp-duty" class="">Stamp Duty Calculator</a></li></ul></div><div class="col-12 col-md-3 col-lg-3 footer-menu-category-container"><h3 class="footer-menu-category-title">Mortgage Brokers</h3><ul><li class="footer-menu-category-link"><a href="/mortgage-brokers/sydney" class="">Sydney</a></li><li class="footer-menu-category-link"><a href="/mortgage-brokers/melbourne" class="">Melbourne</a></li><li class="footer-menu-category-link"><a href="/mortgage-brokers/brisbane" class="">Brisbane</a></li><li class="footer-menu-category-link"><a href="/mortgage-brokers/adelaide" class="">Adelaide</a></li><li class="footer-menu-category-link"><a href="/mortgage-brokers/perth" class="">Perth</a></li><li class="footer-menu-category-link"><a href="/mortgage-brokers/hobart" class="">Hobart</a></li></ul></div>            </div>
        </div>
        <div class="footer-crumbs"><a href="https://www.savings.com.au" class="">Savings.com.au</a><a href="https://www.yourinvestmentpropertymag.com.au/" class="">Your Investment Property Mag</a><a href="https://www.infochoice.com.au/" class="">InfoChoice</a><a href="https://performancedrive.com.au/" class="">Performance Drive</a><a href="/privacy" class="">Privacy</a><a href="/terms-of-use" class="">Terms of use</a>        </div>
        <div class="col-12 disclaimer"><p><p>&copy; 2021 Savings.com.au Pty Ltd &middot; AFSL and Australian Credit License Number 515843</p><p id="disclaimer">The entire market was not considered in selecting the above products. Rather, a cut-down portion of the market has been considered. Some providers' products may not be available in all states. To be considered, the product and rate must be clearly published on the product provider's web site. Savings.com.au, yourmortgage.com.au, yourinvestmentpropertymag.com.au, and Performance Drive are part of the Savings Media group. In the interests of full disclosure, the Savings Media Group are associated with the Firstmac Group. Read about how Savings Media Group manages potential <a href="https://www.savings.com.au/conflicts-of-interest" target="_blank" rel="noopener">conflicts of interest</a>, along with <a href="https://www.savings.com.au/how-we-get-paid" target="_blank" rel="noopener">how we get paid</a>.</p><p>Savings.com.au Pty Ltd ACN 161 358 363 operates as an Australian Financial Services Licensee and an Australian Credit Licensee Number 515843. <a href="https://www.savings.com.au/" target="_blank" rel="noopener">Savings.com.au</a> is a general information provider and in giving you general product information, Savings.com.au is not making any suggestion or recommendation about any particular product and all market products may not be considered. If you decide to apply for a credit product listed on <a href="https://www.savings.com.au/" target="_blank" rel="noopener">Savings.com.au</a>, you will deal directly with a credit provider, and not with Savings.com.au. Rates and product information should be confirmed with the relevant credit provider. For more information, read Savings.com.au's <a href="https://www.savings.com.au/financial-services-credit-guide" target="_blank">Financial Services and Credit Guide (FSCG)</a> The information provided constitutes information which is general in nature and has not taken into account any of your personal objectives, financial situation, or needs. <a href="https://www.savings.com.au/" target="_blank" rel="noopener">Savings.com.au</a> may receive a fee for products displayed.</p></p></div>
    </div>
</div>
<section class="sticky-hub-selector-footer" id="STICKYHUB_295c83abadd2418cb73673ad8a7f60b5">
 <!-- Scroll Autopop -->
<div data-tf-popup="aszaWXrf" data-tf-open="scroll" data-tf-open-value="50" data-tf-size="75" data-tf-iframe-props="title=YourMortgage" data-tf-medium="snippet" data-tf-hide-headers data-tf-hidden="source=YourMortgage.com.au,trigger=autopop" data-tf-on-ready="onTypeformReady" data-tf-on-submit="onTypeformSubmit"></div>
<!-- Sticky CTA -->
<div class="bubble-container"><a class="bubble ym ym-dlr-click" name="sticky cta footer" label="Need help buying or refinancing?" pid="7f1fd607-a1c4-4b1c-8a35-0fff540453ca" data-tf-popup="aszaWXrf" data-tf-size="75" data-tf-iframe-props="title=YourMortgage" data-tf-medium="snippet" data-tf-hide-headers data-tf-hidden="source=YourMortgage.com.au,trigger=sticky-cta" data-tf-on-ready="onTypeformReady" data-tf-on-submit="onTypeformSubmit"><img src="/media/icons/ym-typeform-icon.svg" class="bubble-image" alt="Mortgage Broker"><div class="bubble-heading">Need help buying or refinancing?</div><div class="bubble-subheading">Get help from a home loan specialist</div></a></div>
<script>function onTypeformReady() {trackEngagement("cta","Need help buying or refinancing?","typeform widget","7f1fd607-a1c4-4b1c-8a35-0fff540453ca","impression");}function onTypeformSubmit() {trackEngagement("Type your answer here","Send","typeform widget","7f1fd607-a1c4-4b1c-8a35-0fff540453ca");}</script>     <script src="//embed.typeform.com/next/embed.js"></script>
    <div class="container"><sca-sticky-hub-selector id=""></sca-sticky-hub-selector></div>
</section>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="/application/vtl/pages/advertisement/google-ad-script.js"></script>
<script src="//app-sn05.marketo.com/js/forms2/js/forms2.min.js?v=7.2.00" defer></script>
<script src="/application/js/min/marketo.js?v=7.2.00" defer></script>
<script src="/angular-builds/7.2.00/angular-table.js?v=7.2.00" async defer></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQKT5G4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "author": [{
                    "@type": "Person",
                    "name": "Gerv Tacadena",
                    "url": "https://www.yourmortgage.com.au/author/gerv-tacadena/"
        }],
        "@type": "Article",
        "headline": "Where to find the most family-friendly suburbs",
        "image": "https://www.yourmortgage.com.au/dA/060d984c72/fileAsset/filter/Webp/webp_q/50",
        "datePublished": "2022-11-28 10:00:00.0",
        "dateModified": "2022-11-28 11:30:54.274"
    }
</script>

<script>
    window.addEventListener("load", function() {
        var canonicalTag = document.querySelectorAll("[rel=canonical]");
        var canonicalUrl = canonicalTag && canonicalTag.length > 0 ? canonicalTag[0].getAttribute("href") : null;
        var titleTag = document.querySelector('title');
        var titleValue = titleTag && titleTag.innerText ? titleTag.innerText : null;
        var authorTag = document.querySelectorAll("[rel=author]");
        var authorName = authorTag && authorTag.length > 0 ? authorTag[0].innerText : null;
        var metaRobotsTag = document.querySelectorAll("[name=robots]");
        var metaRobotsValue = metaRobotsTag && metaRobotsTag.length > 0 ? metaRobotsTag[0].getAttribute("content") : null;
        var metaDescTag = document.querySelectorAll("[name=description]");
        var metaDescValue = metaDescTag && metaDescTag.length > 0 ? metaDescTag[0].getAttribute("content") : null;
        var metaTitleTag = document.querySelectorAll("[property='og:title']");
        var metaTitleValue = metaTitleTag && metaTitleTag.length > 0 ? metaTitleTag[0].getAttribute("content") : null;
        var shortUrl = window.location.href.split('?')[0];
        var fullUrl = window.location.href;
        var friendlyName = null;
        var dateCreated = null;
        var dateUpdated = null;
        var template = null;
                    friendlyName = 'Where to find the most family-friendly suburbs'
		                    dateCreated = '2022-11-28 10:00:00.0'
		                    dateUpdated = '2022-11-28 11:30:54.274'
                            template = '59a3d233-9125-4605-8729-656b5ebd3b20'
                dateCreated = dateCreated ? dateCreated : dateUpdated;
        trackPageLevelDataLayer(friendlyName, canonicalUrl, titleValue, fullUrl, shortUrl, 
            dateCreated, dateUpdated, template, authorName, metaRobotsValue, metaTitleValue, metaDescValue);
    });
    function onTableTypeformReady() {trackEngagement("cta", "More details","typeform widget","r7896SqH","click");}
</script>                    <!-- Social Share Modal -->
<div class="modal fade" id="socialShareModal" tabindex="-1" aria-labelledby="socialShareModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="socialShareModalLabel">Share</h5>
        <button type="button" class="btn-close" data-bs-dismiss="modal" aria-label="Close"></button>
      </div>
      <div class="modal-body">
        <div class="d-flex flex-column">
            <a href="mailto:someone@example.com?subject="><img src="/media/assets/envelope-icon.png" alt="mail to"/> Email</a>
            <a nohref class="share-tw"><img src="/media/assets/twitter-icon.png" alt="share to twitter"/> Twitter</a>
            <a nohref class="share-fb"><img src="/media/assets/facebook-icon.png" alt="share to facebook"/> Facebook</a>
            <a nohref class="share-in"><img src="/media/assets/linkedin-icon.png" alt="share to linkedin"/> Linkedin</a>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-secondary" data-bs-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>    </div>
    <div class="overlay"></div>
</body>
</html>